2018年1月5日金曜日

PS4 ゲームが要求するバージョンリストリンク集

記事の方法を試す前や質問をするまえに必ず下記リンクを見てからにしてください!
このブログについて
http://yyoossk.blogspot.jp/1970/11/blog-post_24.html

ゲームが要求するバージョンリストのリンク集です

https://www.reddit.com/r/ps4homebrew/comments/5hms2v/minimum_firmware_versions_for_new_games/
https://docs.google.com/spreadsheets/d/1c_pYI8455U-RcXv97RHzJQTSs3IEtKE_Mdmo-sRDiDM/edit#gid=0

1.76以下
https://pastebin.com/raw/LpQh8sq4

ドラゴンクエストXI 過ぎ去りし時を求めては4.70でした

0 件のコメント:

コメントを投稿